Compliance plugin for Lynis

Description

This plugin enables specific tests that are not covered by other categories, yet are valuable for common security standards such as PCI-DSS.

Availability

  • Community: No
  • Customers: Yes

Plugin tests

Relevant tests: PLGN-2404, Relevant tests: PLGN-2406